Banner von RMorg nicht sichtbar - warum?

ID: 5497
Banner von RMorg nicht sichtbar - warum? 
25.Aug.03 07:19
0

Gerhard Heigl (A)
Redakteur
Beiträge: 934
Anzahl Danke: 7
Gerhard Heigl

Ich habe das Banner von RM.org wie empfohlen aus der Logoliste in meine HP eingefügt. Nun sehe ich, dass dieses Banner meist nicht sichtbar ist. Auch in der Seite "Logo" kann ich es nicht mehr sehen. Liegt das an meiner Browsereinstellung, hab ich was falsch gemacht?

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.

 2
Banner verlinken - über Logos 
26.Aug.03 08:41

Ernst Erb (CH)
Ratsmitglied
Beiträge: 5745
Anzahl Danke: 6
Ernst Erb

Ja, das ist eigentlich genau der richtige Weg, diese Banner zu verlinken, statt sie zu kopieren.
Jetzt weiss ich aber nicht um welche Logos es sich handelt. Ich könnte mir vorstellen, dass Sie diese schon in "den alten Zeiten" verlinkt hatten? Also vor März 2003?

Hier zeigen sich zwei Banners je in D und E als Sprache:
Ein "Halbmass-Standard und ein Standard mit 468 x 60 Pixeln
Darunter ist noch ein kleines, animiertes Banner.

Zeigen sich diese fünf Banner bei Ihnen nicht?
Wenn diese aber da, hoffe ich, dass Sie eines davon verlinken können.
Wenn aber nicht, dann hätten Sie etwas ausgeschaltet, nehme ich mal an.
Jedenfalls habe ich jetzt eingestellt, dass ich ein autom. Mail erhalte, wenn jemand auf diesen Thread antwortet.

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.

 3
Logos RM.org 
26.Aug.03 10:42

Gerhard Heigl (A)
Redakteur
Beiträge: 934
Anzahl Danke: 5
Gerhard Heigl

Das Rätsel ist teilweise gelöst: Die Banner sind nur auf meinem PC nicht sichtbar. Am PC meines Sohnes funktioniert alles tadellos. Vermutlich liegt es an meiner Browsereinstellung, ich bin leider hilflos, vielleicht kann mir jemand einen Tipp geben.

MfG. Gerhard

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.