radiomuseum.org
 

Fehlermeldung beim Bilderhochladen !!!!

Moderatoren:
Ernst Erb Martin Renz Vincent de Franco Miguel Bravo-Cos Alessandro De Poi Heribert Jung Bernhard Nagel Eilert Menke 
 
Bitte klicken Sie ganz oben rechts das blaue Info-Zeichen, um Instruktionen/Hilfe zu erhalten.
Forum » ALLGEMEINES » Fehlermeldung beim Bilderhochladen !!!!
           
Rainer Bogenschütz
Rainer Bogenschütz
 
D  Beiträge: 79
Schema: 0
Bilder: 22
18.Nov.03 22:00

Anzahl Danke: 2
Antworten  |  Sie sind nicht eingeloggt (Gast).   1

Guten Abend miteinander !!

Ach wie gerne würde ich ein Bild meiner Truhe Loewe-Opta Nordland II-Stereo 42229 ins Museum einstellen. So wie ich sehe ist da noch keines vorhanden.

Doch irgendwas ist gegen mich.

Wenn ich den Bilderhochladevorgang nach wirklich geraumer Zeit abbreche weil es einfach nicht

sein kann bekomme ich die Meldung: Microsoft Internet Explorer hat ein Problem festgestellt und muß beendet werden.Wollen Sie das Problem an Microsoft senden ? Ja oder Nein

Habe ich ein Problem mit meinem Internet Explorer ?

Übrigens klappts bei Ebay momentan auch nicht mit der Bildübertragung

Kann jemand helfen

Gruß Rainer

Mario Tieke
Mario Tieke
 
D  Beiträge: 185
Schema: 45
Bilder: 58
19.Nov.03 00:21

Anzahl Danke: 2
Antworten  |  Sie sind nicht eingeloggt (Gast).   2

Hallo

Ich hoffe, das die Sendung des Problems mit "NEIN" geantwortet wurde - es gibt je keine Hilfe von dort aber die Wissen wieder mehr über ein Nutzer - der Fehlerbericht ist sehr lang und enthält codierte Systeminformationen.

Es gibt verschiedene Möglichkeiten, wie der Fehler entsteht: Fehlerhafte Installation vom IE(6.0 ?) oder vom Betriebsystem (Win XP ?); Installation von anderen Programmen, die gemeinsam genutzte Dateien vom Betriebssystem verändert haben oder eine Virus-Infektion. Möglich ist auch, das die Firewall nicht alles, was benötig wird, durchlässt - Probeweise mal abstellen. In Outlook-Express nachschauen, ob eine unbekannte Mail oder Mail mit Anhang enthalten ist, der nicht bestellt war - Löschen! ohne zu öffnen. Weitere Möglichkeit sind Sonderzeichen im Dateinamen  - Leerzeichen sind durch _ zu ersetzen und sollte so Aussehen:     "D_Loewe_Opta_1963_64_NordlandII_Stereo_42229_Front" oder ähnlich. 

Gruß Mario  

Rainer Bogenschütz
Rainer Bogenschütz
 
D  Beiträge: 79
Schema: 0
Bilder: 22
19.Nov.03 05:54

Anzahl Danke: 2
Antworten  |  Sie sind nicht eingeloggt (Gast).   3
 

Hallo Mario !

Danke für Deine Antwort.

Werde alles noch mal probieren,vielleicht den Internet Explorer erneuern.

Hoffe das es dann geht.

Grüße aus Albstadt

Rainer B.

  
rmXorg