radiomuseum.org

RE134 - seltsamer Fabrikationsfehler

Moderatoren:
Jacob Roschy Martin Renz Ernst Erb Bernhard Nagel Dietmar Rudolph Eilert Menke 
 
Bitte klicken Sie ganz oben rechts das blaue Info-Zeichen, um Instruktionen/Hilfe zu erhalten.
Forum » Röhren und Halbleiter » RADIOROEHREN / HALBLEITER IM MUSEUM » RE134 - seltsamer Fabrikationsfehler
           
Walter Schmidt
 
 
D  Beiträge: 177
Schema: 48
Bilder: 14
05.Aug.17 22:40

Anzahl Danke: 5
Antworten  |  Sie sind nicht eingeloggt (Gast).   1

Vor vielen Jahren in Mannheim bei einem Radiohändler gebraucht gekauft, beim Kauf mit Funke W19 geprüft und für  "gut" befunden: Der Test "Aussteuerung" unterblieb leider. Zuhause nachgemessen auf Funke W19S: Keine Steuerfunktion bei -2V. Also wurde die Röhre als Netzgleichrichter in eine Telefunken Arcolette 3W eingesetzt, wo sie auch vorgesehen ist und gute Dienste tat.

Etliche Jahre später wurde die Röhre genauer untersucht. Es wurde vermutet, daß G1-Anschluß Unterbrechung hatte. Aber dem war nicht so. Bei genauer Überprüfung stellte sich heraus, daß G1-Anschluß und A-Anschluß vertauscht waren! Eine spätere Manipulation am Sockel war nicht erkennbar.

Kein Wunder, daß die Röhre als Netzgleichrichter in der Arcolette funktionierte: Hier war die Strecke Heizfaden (Kathode) - G1 als Diode in Funktion, so wie ursprünglich auch vorgesehen. Anode und Gitter sind bei der Arcolette im Netzteil miteinander verbunden.

Nun fragt man sich, wie eine solche Röhre in den Handel kommen kann?

Prüft man die Röhre mit korrigierter Polung, zeigt sich leider eine schlechte Emission von weniger als. 50%, was darauf schließen läßt, daß die Röhre vorher irgendwo eingebaut war.. Vielleicht ebenfalls als Netzgleichrichter?

W.S.

  
rmXorg