radiomuseum.org

 
Please click your language flag. Bitte Sprachflagge klicken.

Link zu Modellen, bei Röhren funktioniert nicht

Moderators:
Ernst Erb Martin Renz Vincent de Franco Miguel Bravo-Cos John Kusching Mark Hippenstiel Alessandro De Poi Heribert Jung Bernhard Nagel Ueli Kurmann 
 
Please click the blue info button to read more about this page.
Forum » In General » Link zu Modellen, bei Röhren funktioniert nicht
           
Wilfried Haack
 
 
D  Articles: 143
Schem.: 4
Pict.: 17
03.Sep.17 23:03
Reply  |  You aren't logged in. (Guest)   1

Hallo, wenn ich ein Röhre aufrufe und die Modelle zu dieser Röhre z.B. im Jahr 1939 anschauen will kommt nur eine allgemeines Formular zur Modellsuche, aber keine Liste der dazugehörigen Modelle. Mache ich was falsch? MfG W.H.

Otmar Jung
 
Editor
D  Articles: 221
Schem.: 2236
Pict.: 4096
04.Sep.17 07:51
Reply  |  You aren't logged in. (Guest)   2

Bei welcher Röhre hat es nicht funktioniert?

Ich habe bei der EBF2 die Links zu den Modellen probiert, das hat funktioniert.

Heribert Jung
 
Moderator
D  Articles: 815
Schem.: 11229
Pict.: 4484
04.Sep.17 08:01
Reply  |  You aren't logged in. (Guest)   3

Hallo Herr Haack,

leider ist Ihre Frage zu ungenau. Ich habe es bei der EL84 getestet und ich erhalte zu jedem Jahrgang eine Liste der Modelle. Bitte schreiben Sie ein Beispiel, wo der Fehler auftritt. Bitte verlinken Sie die Seiten indem Sie das Wort in Ihrem Beitrag makieren und dann auf das Linksymbol im Editor klicken und die Link in das sich öffnende Fenster kopieren.

Wenn ich den Fehler reproduzieren kann, werde ich das Problem dem Programmierer melden.

MfG.

Heribert Jung

Wilfried Haack
 
 
D  Articles: 143
Schem.: 4
Pict.: 17
05.Sep.17 00:18
Reply  |  You aren't logged in. (Guest)   4

Hallo Herr Jung,

heute funktioniert es wieder! Lag wohl an meinem Uralt-Compi(hi).

MfG W.H.

  
rmXorg