Spule defekt,Lautsprecher VE 301 W

ID: 3474
Spule defekt,Lautsprecher VE 301 W 
24.Jun.03 08:23
0

J. H. (D)
Beiträge: 81
Anzahl Danke: 7

HALLO,wer kann helfen!

Die Kupferspule von einem Volksempfänger mit Hufeisenmagnet ist Hochohmig (Durchgebrannt)!

Habe weder Daten für Ohm,Windungszahl und Drahtstärke.

Gibts Ersatz oder hat jemand die möglichkeit Sie neu zu wickeln.

Gruß Herrmann Josef

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.

 2
Spule defekt,Lautsprecher VE 301 W 
24.Jun.03 14:04

Mario Tieke (D)
Beiträge: 185
Anzahl Danke: 5
Mario Tieke

Hallo

Die Daten der Spule müßte ich berechnen, brauche aber dazu die Betriebsspannung und den Anodenstrom. Dem Neuwickeln wäre für mich kein Problem.Kann sein, das ich noch ein Magnetsystem dieses Lautsprechers habe - muß mal meine Kramkiste durchstöbern, dann könnte ich die Daten auch ermitteln.

Gruß Mario

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.

 3
VE 301W Lautsprecher Spule 
24.Jun.03 22:20

Hans M. Knoll (D)
Redakteur
Beiträge: 2154
Anzahl Danke: 5
Hans M. Knoll

Hallo Herr Herrmann,

 

die Daten der Lautsprecherspule des 301W Freischwinger sind : 9300 Wdg, Draht: 0,07 Cul,

Gleichstrom_ Widerstand 2400 Ohm

 

Hans M. Knoll

 

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.

 4
Lautsprecherspule für Ve301w 
25.Jun.03 17:10

J. H. (D)
Beiträge: 81
Anzahl Danke: 5

Hallo Leute

Hier bestädigt sich mal wieder das Radiomuseum-Forum und dessen Profi-Mitglieder!

Danke Herrn Mario Tieke und Herrn Hans m.Knoll für das prommte ,Hilfreiche Antworten++1

Gruß Josef

Für diesen Post bedanken, weil hilfreich und/oder fachlich fundiert.