radiomuseum.org
Please click your language flag. Bitte Sprachflagge klicken.
 

sony: Symptome bei defekten Riemen

Moderators:
Martin Renz Ernst Erb Vincent de Franco Martin Bösch Bernhard Nagel Otmar Jung Heribert Jung Eilert Menke 
 
Please click the blue info button to read more about this page.
Forum » Radios and other type of sets (Physics) etc. » MODELS DISPLAYED » sony: Symptome bei defekten Riemen
           
Daniel Burkei
 
 
D  Articles: 107
Schem.: 487
Pict.: 925
14.Feb.19 21:41

Count of Thanks: 3
Reply  |  You aren't logged in. (Guest)   1

Häufig kommt es vor, dass das Tape beim Einschalten stark "schreit" oder quietscht - solange die Motoren laufen.

Ursache sind sich zersetzende Riemen. Der Riemen reißt, wickelt sich um das die Riemenscheibe des Motors und um dessen Welle und gelangt so auch in das Motorlager. Der Motor läuft unruhig und erzeugt so die Geräusche.

In meinem Fall konnte ich das Problem beseitigen:

  • Entfernen der Riemenreste
  • Ausbauen des Antriebsmotors
  • Reinigen aller Teile mit Kontakt WL (hilft wirklich prima gegen die Gummi-Schmiere)
  • Fixieren des ausgebauten Motors mit horizontal liegender Achse und an Spannung anschließen
  • bei laufenden Motor:
    • Reinigen der Motorwelle mit einem Kontakt-WL getränkten schmalen Streifen eines Putzlappens
    • Kontakt-WL auf die Motorwelle sprühen, so dass es auch in das Lager gelangt
    • überschüssiges Kontakt-WL wieder abwischen
    • Motor nun mit der Riemenscheibe nach oben vertikal betreiben und Motorlager durch Anwendung eines geeigneten Schmiermittels schmieren
  
rmXorg