radiomuseum.org
Please click your language flag. Bitte Sprachflagge klicken.
 

grundig: Fragen zum RR1140

Moderators:
Martin Renz Ernst Erb Vincent de Franco Martin Bösch Bernhard Nagel Otmar Jung Heribert Jung Eilert Menke 
 
Please click the blue info button to read more about this page.
Forum » Radios and other type of sets (Physics) etc. » MODELS DISPLAYED » grundig: Fragen zum RR1140
           
Michael Gasperschitz
 
 
A  Articles: 50
Schem.: 8
Pict.: 0
10.Oct.17 17:42

Count of Thanks: 3
Reply  |  You aren't logged in. (Guest)   1

Hallo Herr Koenig,

Herzlichen Danke für diesen tollen Artikel. Hätte es diesen früher gegeben hätte ich mir wahrscheinlich jede Mange Ärger erspart. Leider kann ich sie nicht persönlich anmailen, ich finde keine Möglichkeit obwohl ich Mitglied bin.

Habe vor Jahren so ein Gerät repariert und dazu Zahnräder von einem österreichischen Anbieter kaufen müssen. Diese Reparatur hat noch einigermaßen funktioniert, die Zahnräder waren einseitig aus Metall und liefen sehr laut aber das Gerät funktionierte. Bei diesem Gerät waren die großen äußeren Zahnräder noch nicht defekt, ich hatte auch keinerlei Reparaturhilfe und habe diese nicht getauscht. Bis heute haben sie gottseidank gehalten.

In der Folge wollte ich ein zweites Gerät für meine Sammlung herrichten und habe dafür alle Zahnräder bestellt, diesmal erhielt ich ausschließlich weiße Kunststoffzahnräder. Bei diesem Laufwerk passierte dann die Geschichte mit der abgebrochenen Achse. Es ist fast unmöglich ohne Hinweise dies zu vermeiden. Bei dem Laufwerk waren auch die Federn für das Axialspiel gebrochen, ich konnte dies nicht ersetzen und suche nätürlich solche Federteile.

In der Folge habe ich noch zweimal versucht ein Laufwerk mit den österreichischen Zahnrädern instandzusetzen, in beiden Fällen verursachen diese Laufwerke furchtbare Vibrationen und diesen frequenzgleiche Gleichlaufschwankungen, also unbrauchbar. Mit den Zahnrädern wurde auch der Flachriemen ersetzt. Die Ritzel wurden jeweils aufgepresst, eine Bewegung der Tonwellen habe ich nicht bemerkt. Axialspiel ist vorhanden.

Ein mehrmaliges auseinanderbauen und Kontrolle hat für mich keine Fehlermöglichkeit gezeigt, alle Anlaufscheiben sind am Platz, da die Tonwellen nur einzeln eingreifen sollten sie rechts und links ident sein. Die Schwungmassen haben jedenfalls dieselbe Nummer, unterscheiden sich nur in Stempelung 2und 4. Geschmiert wurde nichts, war auch vorher so.

Im schlimmsten Fall könnte es sein dass die Laufwerke einen Lagerschaden bei den Tonwellen haben, aber zwei Laufwerke mit exakt dem gleichen Schaden ??

Bin neugierig auf Ihre Erfahrungen oder Hinweise ?? 

mit herzlichem Dank

Michael

 

Bernhard Nagel
Bernhard Nagel
Officer
D  Articles: 1597
Schem.: 2389
Pict.: 7100
10.Oct.17 21:03

Count of Thanks: 3
Reply  |  You aren't logged in. (Guest)   2

Hallo Herr Gasperschitz,

in jeden Forumspost gibt es die Möglichkeit den Autor direkt anzuschreiben. Unter jedem Post befinden sich 3 Links: Beiträge von diesem Autor | Profil | Mail an Autor Mit Klick auf dem rechten Link öffnet sich im Browserfester Ihr email-Programm zum Senden einer neuen email. Der Betreff ist schon eingetragen.

Alternativ die Profil-Seite öffnen, als Mitglied sehen Sie die email des Autors und können diese in die email-Adresszeile einsetzen.

So kann man auch bei fehlenden Antwortrechten (Redakteur-Status) den Autor bitten, Informationen zum Ursprungsbeitrag hinzuzufügen.

Weitere Möglichkeit: Den Redakteursstatus erlangen. Nützlich wenn man gerne auf Fachfragen fundiert antworten möchte. Im Kopf der Forums-Einstiegsseite befindet sich hierzu der Link Allgemeine Antwortrechte: Wie dazu bewerben?

Viel Erfolg!

  
rmXorg