radiomuseum.org
 

kein UKW Empfang bei alten Röhrenradios

Moderatoren:
Ernst Erb Bernhard Nagel Martin Renz 
 
Bitte klicken Sie ganz oben rechts das blaue Info-Zeichen, um Instruktionen/Hilfe zu erhalten.
Forum » Technik, Reparatur, Restaurierung, Selbstbau ** » Fehlersuche - (über Modell posten wenn spezifisch) » kein UKW Empfang bei alten Röhrenradios
           
Patric Fincke
 
 
D  Beiträge: 11
Schema: 0
Bilder: 3
04.Dec.03 19:00

Anzahl Danke: 6
Antworten  |  Sie sind nicht eingeloggt (Gast).   1

Hallo,
ist das eigentlich ein bekanntes Phänomen, dass bei alten Röhrenradios der UKW Empfang sehr schwach, bzw. "tot" ist? Die sogenannte UKW-Röhre (ECC 85) habe ich schon gegen eine neue ausgewechselt. Ohne Erfolg. Was kann es noch sein?
Ich habe hier ein Grundig 2068 und ein kleines weißes von Grundig, ebenfalls ca. 1957.
Beide zeigen das gleiche Problem.

 

 

 

Olaf Toenne
 
 
D  Beiträge: 140
Schema: 167
Bilder: 20
04.Dec.03 20:06

Anzahl Danke: 4
Antworten  |  Sie sind nicht eingeloggt (Gast).   2

Hallo Herr Fincke!

 

Sie sollten technische Fragen immer zum entsprechenden Gerät hier im RMorg posten!

Rufen Sie die Startseite auf, Punkt "Radios" - geben Sie ihren Gerätetypen in der Suchmaske ein - beim Gerät angelangt befindet sich unten links ein Punkt "Infos zum Modell hinzufügen" - klicken, und danach "Text/Forum" wählen. Dort ist ihre Frage richtig aufgehoben, weil sie dadurch nicht nach einer Weile "verschwindet, und auch die Antworten auf sie allen Mitgliedern erhalten bleiben!!

All diese Infos erhalten Sie auch, wenn Sie auf die blau hinterlegten Ausrufzeichen auf den Seiten des RMorg klicken. Auch empfiehlt es sich, auf der Startseite auf den besonders hervorgehobenen Punkt "ANLEITUNGEN-HILFE" zu klicken. Dort steht alles für Sie wissenswerte!

Das von ihnen angesprochene Gerät ist überigends vorhanden, incl. Schaltplan!

Viele Grüße

Olaf Toenne

  
rmXorg